注塑機 擠出機 造粒機 吹膜機 吹塑機 吹瓶機 成型機 吸塑機 滾塑機 管材生產(chǎn)線 板材生產(chǎn)線 型材生產(chǎn)線 片材生產(chǎn)線 發(fā)泡設(shè)備 塑料壓延機
山東唯尚電子有限公司
| 參 考 價 | 面議 |
產(chǎn)品型號W9006
品 牌
廠商性質(zhì)其他
所 在 地濟南市
塑料機械網(wǎng)采購部電話:0571-88918531
QQ:2568841715
聯(lián)系方式:查看聯(lián)系方式
更新時間:2025-09-21 12:54:04瀏覽次數(shù):172次
聯(lián)系我時,請告知來自 塑料機械網(wǎng)該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小
該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計,運行可靠穩(wěn)定,可以為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)需要提供標準時鐘信號和時間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領(lǐng)域。
NTP網(wǎng)絡(luò)同步時鐘技術(shù)參數(shù):
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)
MD5 Authentication(RFC1321) Telnet(RFC854)
NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868)
FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)
HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)
SNMP v1,v2、MIB II (RFC1213) RSA非對稱加密
IPV4、IPV6、IPv4/IPv6 Hybrid
服務(wù)器性能
GPS時鐘參考模式,同步精度1μs
用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)
用戶容量:可支持數(shù)萬臺客戶端
NTP請求量:14000次/秒
支持3000條授時日志記錄功能
GPS關(guān)閉后時間保持精度可選
標配 溫補晶振(TCXO): 0.01s(24小時)
選件 恒溫晶振(OCXO):1ms(72小時)
選件 銣原子鐘(Rb):1ms(年)
GPS及天線
16通道授時型GPS
UTC同步精度30ns
可預(yù)設(shè)為單星授時窗口模式
接收L1,C/A碼信號-1575.42MHz
追蹤及鎖定靈敏度可達-160dBm
授時GPS天線,標配30m,可選40、50、60、80、100、120、150、200m或更長。
物理及環(huán)境參數(shù)
尺寸:1U/2 U機架式機箱
重量:2.5Kg
電源:220V ±20% 47Hz ~63Hz
工作溫度:-10℃~ 55℃(主機)
-40℃~ 75℃(天線)
存貯溫度:-45℃~ 85℃
濕度: 95%無冷凝
功耗: 10W
抗干擾
在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://www.ifangze.com/st72169/
主營產(chǎn)品:GPS時間同步時鐘|GPS校時裝置|北斗衛(wèi)星對時服務(wù)器|CDMA網(wǎng)絡(luò)授時設(shè)備|NTP網(wǎng)絡(luò)同步時鐘
移動端:山東唯尚電子有限公司手機站
塑料機械網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究 .? ? ?
請輸入賬號
請輸入密碼
請輸驗證碼
請輸入你感興趣的產(chǎn)品
請簡單描述您的需求
號碼可能有誤,請核對!
請選擇省份
聯(lián)系方式
山東唯尚電子有限公司
莎车县|
霍州市|
文昌市|
磐安县|
河曲县|
北海市|
土默特右旗|
阳谷县|
城步|
广元市|
泾源县|
桐城市|
郁南县|
六安市|
清丰县|
卓尼县|
南投市|
四平市|
宁阳县|
沐川县|
宜川县|
浑源县|
海伦市|
锦州市|
东港市|
兴安盟|
晋城|
澎湖县|
高雄市|
交口县|
兴隆县|
军事|
米林县|
屏山县|
恩施市|
山东省|
乳山市|
松江区|
车致|
同心县|
登封市|
