aaaa女人视频在线,日本久久伊人网,五月婷婷亚洲在线,欧美国产另类一区,久久高清AV国,Aa日本午夜视频,麻豆443,久久久久久久777,精品av国产

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當(dāng)前位置:山東唯尚電子有限公司>>>>銷售NTP網(wǎng)絡(luò)同步時鐘廠家

銷售NTP網(wǎng)絡(luò)同步時鐘廠家

返回列表頁
參  考  價面議
具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號W9006

品       牌

廠商性質(zhì)其他

所  在  地濟南市

塑料機械網(wǎng)采購部電話:0571-88918531QQ:2568841715

聯(lián)系方式:查看聯(lián)系方式

更新時間:2025-09-26 04:38:38瀏覽次數(shù):513次

聯(lián)系我時,請告知來自 塑料機械網(wǎng)


    暫無信息


    暫無信息

經(jīng)營模式:其他

商鋪產(chǎn)品:131條

所在地區(qū):山東濟南市

聯(lián)系人:李淑珍

產(chǎn)品簡介

該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準(zhǔn)源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小

詳細(xì)介紹


該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準(zhǔn)源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計,運行可靠穩(wěn)定,可以為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)需要提供標(biāo)準(zhǔn)時鐘信號和時間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領(lǐng)域。

NTP網(wǎng)絡(luò)同步時鐘技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務(wù)器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持?jǐn)?shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關(guān)閉后時間保持精度可選

  標(biāo)配 溫補晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS及天線

  16通道授時型GPS

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  追蹤及鎖定靈敏度可達(dá)-160dBm

 授時GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機架式機箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機)

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

                                   


其他推薦產(chǎn)品更多>>

您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

塑料機械網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://www.ifangze.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),塑料機械網(wǎng)對此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復(fù)您~
兰坪| 泉州市| 金门县| 林芝县| 布尔津县| 孟州市| 雷州市| 梧州市| 仁寿县| 色达县| 高唐县| 定边县| 大关县| 通化市| 灵寿县| 福安市| 门头沟区| 威远县| 皮山县| 安达市| 德兴市| 屏山县| 团风县| 手机| 讷河市| 九江市| 靖安县| 沈丘县| 扎囊县| 剑川县| 泌阳县| 巨鹿县| 客服| 策勒县| 永川市| 巢湖市| 定兴县| 孟州市| 吉木萨尔县| 伊宁市| 岳阳市|