aaaa女人视频在线,日本久久伊人网,五月婷婷亚洲在线,欧美国产另类一区,久久高清AV国,Aa日本午夜视频,麻豆443,久久久久久久777,精品av国产

行業(yè)產品

  • 行業(yè)產品

山東唯尚電子有限公司


當前位置:山東唯尚電子有限公司>>>>銷售北斗網絡同步時鐘價格

銷售北斗網絡同步時鐘價格

返回列表頁
參  考  價面議
具體成交價以合同協(xié)議為準

產品型號W9001

品       牌

廠商性質其他

所  在  地濟南市

塑料機械網采購部電話:0571-88918531QQ:2568841715

聯(lián)系方式:查看聯(lián)系方式

更新時間:2025-09-16 18:27:52瀏覽次數:385次

聯(lián)系我時,請告知來自 塑料機械網


    暫無信息


    暫無信息

經營模式:其他

商鋪產品:131條

所在地區(qū):山東濟南市

聯(lián)系人:李淑珍

產品簡介

北斗網絡同步時鐘是為網絡設備提供準確、標準、安全、可靠和多功能的時間服務的解決方案,能提供準確的同步時鐘信號,支持標準的NTP和SNTP網絡對時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網絡對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點報警信號等功能。

詳細介紹

北斗網絡同步時鐘具有主時鐘和擴展設備的雙重功能,采用靈活插卡式設計。具體功能特點如下:

配置靈活,支持熱插拔功能;

具有鐘控,高精度的保持功能,可選配增加銣原子鐘:

支持4路輸入板卡,可分別配置為北斗衛(wèi)星接收板、GPS接收板、B碼輸入板或NTP網絡板等;

雙電源冗余熱備份;

支持7路輸出板卡,可以支持多達84路校時接口;

設備網管:通過WEB方式對設備進行遠程管理,完成對設備的衛(wèi)星接收狀況、設備工作狀態(tài)、參數設置和用戶等信息進行管理。

北斗網絡同步時鐘技術指標

GPS接收

接收頻率:1575.42MHz

接收靈敏度:捕獲<-130dBm,追蹤<-130dBm

同時追蹤:正常狀態(tài)下可同時追蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均*間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護。

GPS輸出時間與協(xié)調世界時(UTC)時間同步準確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準確度優(yōu)于7×10-9

時間報文

接口標準: RS-232C,默認波特率9600

數據位:8位,起始位:1位,停止位:1位,校驗位:無

報文發(fā)送時間方式:每秒輸出一次(幀)。

串行數據通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網絡接口

網絡協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)

NTP broadcast mode

SNTP Simple Network Time Protocol

(RFC2030)

Telnet

(RFC854)

DHCP

(RFC2132)


時間精度(一級網絡時間服務器)

每秒NTP請求量

時間標識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網絡接口:10/100自適應以太網接口;RJ-45



全模塊化結構設計,其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇(特殊需求可提供定制服務),對時信號的種類和數量都可根據需要靈活選擇配置。

告警 輸出

當系統(tǒng)異常或信號丟失等情況發(fā)生時,有告警信息顯示或跳躍時間保護。設備除自身具有告警指示(前面板告警菜單),還提供繼電器接點告警信號,方便用戶必要時接入集中監(jiān)控系統(tǒng)。   接口類型:繼電器空接點; 告警類型:提供裝置失電、B碼源、北斗源、GPS源異常等告警輸出; 耐壓值:≤250V。

1PPS 1PPM 1PPH

準時沿:上升沿,上升時間   ≤ 100ns; 時間準確度:優(yōu)于 200 ns; 脈沖寬度:200ms

RS485電平輸出

≤84路

準時沿:上升沿,上升時間   ≤ 1 μs; 時間準確度:優(yōu)于 3 μs; 允許Vce電壓::300 VDC; 允許Ice電流:50 mA。 脈沖寬度:200ms

靜態(tài)空接點輸出

≤84路

準時沿:上升沿,上升時間   ≤ 100ns; 時間準確度:優(yōu)于 200 ns; 脈沖寬度:200ms

光纖輸出

≤84路

IRIG-B(DC)碼

脈沖上升時間:≤100ns(RS485和光纖) 800ns(空接點) 抖動范圍:≤200 ns; 秒準時沿的時間準確度:優(yōu)于1 μs;

RS485電平輸出

≤84路

靜態(tài)空接點輸出

≤84路

IRIG-B(AC)碼

載波頻率1 kHz;信號幅值(峰峰值): 高幅值為3V~12V可調,典型值為10 V; 低幅值符合2: 1~6 : 1調制比要求,輸出阻抗:600Ω,變壓器隔離輸出; 秒準時點的時間準確度:優(yōu)于10 μs;

交流B碼輸出

≤84路

串行口時間報文

數據格式:xxxx,n,8,1,支持1200~19200波特率,默認9600; 報文格式:用戶定制;

RS232端子

≤84路

RS485端子

≤84路

NTP網絡對時

局域網:<10ms>廣域網10ms~100ms

RJ45

≤7路

可為以下設備提供授時服務:局域網時間同步、全廠(站)計算機監(jiān)控系統(tǒng)、保護裝置、故障錄波器 、事件順序記錄裝置、安全自動裝置、遠動RTU及各級能量管理系統(tǒng)、調度自動化系統(tǒng)、配電網自動化系統(tǒng)、用電負荷管理系統(tǒng)、電能量記費系統(tǒng)、電網頻率按秒考核系統(tǒng)、同步相量測量裝置(PMU)、線路故障行波測距裝置、、、各類信息管理系統(tǒng)MIS、發(fā)電廠電氣監(jiān)控管理系統(tǒng)(ECS)、DCS系統(tǒng)、輸煤PLC、除灰PLC、化水PLC、脫硫PLC等的時間同步,使電廠/變電站內各設備具有統(tǒng)一的時間基準。


關鍵詞:PP PPS PLC
其他推薦產品更多>>

您感興趣的產品PRODUCTS YOU ARE INTERESTED IN

塑料機械網 設計制作,未經允許翻錄必究 .? ? ? Copyright(C)?2021 http://www.ifangze.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內容的真實性、準確性和合法性由相關企業(yè)負責,塑料機械網對此不承擔任何保證責任。 溫馨提示:為規(guī)避購買風險,建議您在購買產品前務必確認供應商資質及產品質量。

會員登錄

×

請輸入賬號

請輸入密碼

=請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~
北辰区| 成都市| 杭锦后旗| 宜君县| 和林格尔县| 邛崃市| 京山县| 黔江区| 景泰县| 内乡县| 德庆县| 锡林郭勒盟| 长白| 大悟县| 台湾省| 璧山县| 织金县| 额济纳旗| 遂溪县| 喀喇沁旗| 五指山市| 桦南县| 孝昌县| 菏泽市| 林州市| 兴安县| 平顺县| 松江区| 石河子市| 韶山市| 乐平市| 灌云县| 兴和县| 体育| 仁化县| 临清市| 文安县| 苍溪县| 淳安县| 荣昌县| 乐昌市|