注塑機(jī) 擠出機(jī) 造粒機(jī) 吹膜機(jī) 吹塑機(jī) 吹瓶機(jī) 成型機(jī) 吸塑機(jī) 滾塑機(jī) 管材生產(chǎn)線 板材生產(chǎn)線 型材生產(chǎn)線 片材生產(chǎn)線 發(fā)泡設(shè)備 塑料壓延機(jī)
山東唯尚電子有限公司
| 參 考 價(jià) | 面議 |
產(chǎn)品型號(hào)W9001
品 牌
廠商性質(zhì)其他
所 在 地濟(jì)南市
塑料機(jī)械網(wǎng)采購(gòu)部電話:0571-88918531
QQ:2568841715
聯(lián)系方式:查看聯(lián)系方式
更新時(shí)間:2025-09-22 21:26:22瀏覽次數(shù):534次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 塑料機(jī)械網(wǎng)北斗網(wǎng)絡(luò)同步時(shí)鐘是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的解決方案,能提供準(zhǔn)確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對(duì)時(shí)協(xié)議,采用安全的MD5協(xié)議和證書(shū)加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對(duì)時(shí)、串口授時(shí)、10MHz頻率信號(hào)、1PPS脈沖信號(hào)輸出,干接點(diǎn)報(bào)警信號(hào)等功能。
北斗網(wǎng)絡(luò)同步時(shí)鐘具有主時(shí)鐘和擴(kuò)展設(shè)備的雙重功能,采用靈活插卡式設(shè)計(jì)。具體功能特點(diǎn)如下:
配置靈活,支持熱插拔功能;
具有鐘控,高精度的保持功能,可選配增加銣原子鐘:
支持4路輸入板卡,可分別配置為北斗衛(wèi)星接收板、GPS接收板、B碼輸入板或NTP網(wǎng)絡(luò)板等;
雙電源冗余熱備份;
支持7路輸出板卡,可以支持多達(dá)84路校時(shí)接口;
設(shè)備網(wǎng)管:通過(guò)WEB方式對(duì)設(shè)備進(jìn)行遠(yuǎn)程管理,完成對(duì)設(shè)備的衛(wèi)星接收狀況、設(shè)備工作狀態(tài)、參數(shù)設(shè)置和用戶等信息進(jìn)行管理。
北斗網(wǎng)絡(luò)同步時(shí)鐘技術(shù)指標(biāo)
GPS接收
接收頻率:1575.42MHz
接收靈敏度:捕獲<-130dBm,追蹤<-130dBm
同時(shí)追蹤:正常狀態(tài)下可同時(shí)追蹤12顆GPS衛(wèi)星
裝置冷起動(dòng)時(shí)不小于4顆衛(wèi)星;
裝置熱起動(dòng)時(shí)不小于1顆衛(wèi)星。
捕獲時(shí)間:裝置冷起動(dòng)時(shí)小于5min,裝置熱起動(dòng)時(shí)小于1min
功耗:≤15W
平均*間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無(wú)須維護(hù)。
GPS輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns
帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9
時(shí)間報(bào)文
接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600
數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無(wú)
報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。
串行數(shù)據(jù)通道接口RS-232/RS485
接口RS-232電氣特性符號(hào)GB/T6107-2000(ITU-T建議V.28);
接口RS-422電氣特性符號(hào)GB-11014-90(CCITT建議V.11);
接口RS-485電氣特性符號(hào)EIA/485(CCITT建議V.28)。
串口通信速率:1200bps、2400bps、4800bps、9600bps可選。
NTP網(wǎng)絡(luò)接口
網(wǎng)絡(luò)協(xié)議
NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet
(RFC854)
DHCP
(RFC2132)
時(shí)間精度(一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器)
每秒NTP請(qǐng)求量 | 時(shí)間標(biāo)識(shí)精度 | 可處理用戶終端請(qǐng)求量 |
0~1000 | 1~10ms | 48,000 |
1000~10000 | 10~100ms | 96,000 |
網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45
全模塊化結(jié)構(gòu)設(shè)計(jì),其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇(特殊需求可提供定制服務(wù)),對(duì)時(shí)信號(hào)的種類和數(shù)量都可根據(jù)需要靈活選擇配置。
告警 輸出 | 當(dāng)系統(tǒng)異常或信號(hào)丟失等情況發(fā)生時(shí),有告警信息顯示或跳躍時(shí)間保護(hù)。設(shè)備除自身具有告警指示(前面板告警菜單),還提供繼電器接點(diǎn)告警信號(hào),方便用戶必要時(shí)接入集中監(jiān)控系統(tǒng)。 接口類型:繼電器空接點(diǎn); 告警類型:提供裝置失電、B碼源、北斗源、GPS源異常等告警輸出; 耐壓值:≤250V。 | ||
1PPS 1PPM 1PPH | 準(zhǔn)時(shí)沿:上升沿,上升時(shí)間 ≤ 100ns; 時(shí)間準(zhǔn)確度:優(yōu)于 200 ns; 脈沖寬度:200ms | RS485電平輸出 | ≤84路 |
準(zhǔn)時(shí)沿:上升沿,上升時(shí)間 ≤ 1 μs; 時(shí)間準(zhǔn)確度:優(yōu)于 3 μs; 允許Vce電壓::300 VDC; 允許Ice電流:50 mA。 脈沖寬度:200ms | 靜態(tài)空接點(diǎn)輸出 | ≤84路 | |
準(zhǔn)時(shí)沿:上升沿,上升時(shí)間 ≤ 100ns; 時(shí)間準(zhǔn)確度:優(yōu)于 200 ns; 脈沖寬度:200ms | 光纖輸出 | ≤84路 | |
IRIG-B(DC)碼 | 脈沖上升時(shí)間:≤100ns(RS485和光纖) 800ns(空接點(diǎn)) 抖動(dòng)范圍:≤200 ns; 秒準(zhǔn)時(shí)沿的時(shí)間準(zhǔn)確度:優(yōu)于1 μs; | RS485電平輸出 | ≤84路 |
靜態(tài)空接點(diǎn)輸出 | ≤84路 | ||
IRIG-B(AC)碼 | 載波頻率1 kHz;信號(hào)幅值(峰峰值): 高幅值為3V~12V可調(diào),典型值為10 V; 低幅值符合2: 1~6 : 1調(diào)制比要求,輸出阻抗:600Ω,變壓器隔離輸出; 秒準(zhǔn)時(shí)點(diǎn)的時(shí)間準(zhǔn)確度:優(yōu)于10 μs; | 交流B碼輸出 | ≤84路 |
串行口時(shí)間報(bào)文 | 數(shù)據(jù)格式:xxxx,n,8,1,支持1200~19200波特率,默認(rèn)9600; 報(bào)文格式:用戶定制; | RS232端子 | ≤84路 |
RS485端子 | ≤84路 | ||
NTP網(wǎng)絡(luò)對(duì)時(shí) | 局域網(wǎng):<10ms>廣域網(wǎng)10ms~100ms | RJ45 | ≤7路 |
可為以下設(shè)備提供授時(shí)服務(wù):局域網(wǎng)時(shí)間同步、全廠(站)計(jì)算機(jī)監(jiān)控系統(tǒng)、保護(hù)裝置、故障錄波器 、事件順序記錄裝置、安全自動(dòng)裝置、遠(yuǎn)動(dòng)RTU及各級(jí)能量管理系統(tǒng)、調(diào)度自動(dòng)化系統(tǒng)、配電網(wǎng)自動(dòng)化系統(tǒng)、用電負(fù)荷管理系統(tǒng)、電能量記費(fèi)系統(tǒng)、電網(wǎng)頻率按秒考核系統(tǒng)、同步相量測(cè)量裝置(PMU)、線路故障行波測(cè)距裝置、、、各類信息管理系統(tǒng)MIS、發(fā)電廠電氣監(jiān)控管理系統(tǒng)(ECS)、DCS系統(tǒng)、輸煤PLC、除灰PLC、化水PLC、脫硫PLC等的時(shí)間同步,使電廠/變電站內(nèi)各設(shè)備具有統(tǒng)一的時(shí)間基準(zhǔn)。
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://www.ifangze.com/st72169/
主營(yíng)產(chǎn)品:GPS時(shí)間同步時(shí)鐘|GPS校時(shí)裝置|北斗衛(wèi)星對(duì)時(shí)服務(wù)器|CDMA網(wǎng)絡(luò)授時(shí)設(shè)備|NTP網(wǎng)絡(luò)同步時(shí)鐘
移動(dòng)端:山東唯尚電子有限公司手機(jī)站
塑料機(jī)械網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ?
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
請(qǐng)輸入你感興趣的產(chǎn)品
請(qǐng)簡(jiǎn)單描述您的需求
號(hào)碼可能有誤,請(qǐng)核對(duì)!
請(qǐng)選擇省份
聯(lián)系方式
山東唯尚電子有限公司
朝阳区|
咸宁市|
兴海县|
株洲市|
盈江县|
梁平县|
惠来县|
岳池县|
青川县|
庆元县|
瓦房店市|
红河县|
青海省|
六枝特区|
洛宁县|
定州市|
崇左市|
虹口区|
宁南县|
枣强县|
柘荣县|
陆河县|
盘山县|
普洱|
大埔县|
宜州市|
准格尔旗|
登封市|
英山县|
孟州市|
福清市|
南昌县|
安泽县|
湖口县|
枣阳市|
盈江县|
奉贤区|
禄丰县|
平阳县|
孝义市|
砚山县|
