注塑機(jī) 擠出機(jī) 造粒機(jī) 吹膜機(jī) 吹塑機(jī) 吹瓶機(jī) 成型機(jī) 吸塑機(jī) 滾塑機(jī) 管材生產(chǎn)線 板材生產(chǎn)線 型材生產(chǎn)線 片材生產(chǎn)線 發(fā)泡設(shè)備 塑料壓延機(jī)
山東唯尚電子有限公司
| 參 考 價(jià) | 面議 |
產(chǎn)品型號(hào)W9006
品 牌
廠商性質(zhì)其他
所 在 地濟(jì)南市
塑料機(jī)械網(wǎng)采購(gòu)部電話:0571-88918531
QQ:2568841715
聯(lián)系方式:查看聯(lián)系方式
更新時(shí)間:2025-09-28 12:11:23瀏覽次數(shù):201次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 塑料機(jī)械網(wǎng)該產(chǎn)品以GPS信號(hào)作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS、高可靠性工業(yè)級(jí)服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測(cè)頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小
該產(chǎn)品以GPS信號(hào)作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS、高可靠性工業(yè)級(jí)服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測(cè)頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)需要提供標(biāo)準(zhǔn)時(shí)鐘信號(hào)和時(shí)間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國(guó)防、、教育、IT等領(lǐng)域。
NTP網(wǎng)絡(luò)同步時(shí)鐘技術(shù)參數(shù):
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)
MD5 Authentication(RFC1321) Telnet(RFC854)
NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868)
FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)
HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)
SNMP v1,v2、MIB II (RFC1213) RSA非對(duì)稱加密
IPV4、IPV6、IPv4/IPv6 Hybrid
服務(wù)器性能
GPS時(shí)鐘參考模式,同步精度1μs
用戶終端同步授時(shí)精度:0.5-2ms(局域網(wǎng)典型值)
用戶容量:可支持?jǐn)?shù)萬(wàn)臺(tái)客戶端
NTP請(qǐng)求量:14000次/秒
支持3000條授時(shí)日志記錄功能
GPS關(guān)閉后時(shí)間保持精度可選
標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時(shí))
選件 恒溫晶振(OCXO):1ms(72小時(shí))
選件 銣原子鐘(Rb):1ms(年)
GPS及天線
16通道授時(shí)型GPS
UTC同步精度30ns
可預(yù)設(shè)為單星授時(shí)窗口模式
接收L1,C/A碼信號(hào)-1575.42MHz
追蹤及鎖定靈敏度可達(dá)-160dBm
授時(shí)GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長(zhǎng)。
物理及環(huán)境參數(shù)
尺寸:1U/2 U機(jī)架式機(jī)箱
重量:2.5Kg
電源:220V ±20% 47Hz ~63Hz
工作溫度:-10℃~ 55℃(主機(jī))
-40℃~ 75℃(天線)
存貯溫度:-45℃~ 85℃
濕度: 95%無(wú)冷凝
功耗: 10W
抗干擾
在雷擊過(guò)電壓、一次回路操作、開關(guān)場(chǎng)故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://www.ifangze.com/st72169/
主營(yíng)產(chǎn)品:GPS時(shí)間同步時(shí)鐘|GPS校時(shí)裝置|北斗衛(wèi)星對(duì)時(shí)服務(wù)器|CDMA網(wǎng)絡(luò)授時(shí)設(shè)備|NTP網(wǎng)絡(luò)同步時(shí)鐘
移動(dòng)端:山東唯尚電子有限公司手機(jī)站
塑料機(jī)械網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ?
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
請(qǐng)輸入你感興趣的產(chǎn)品
請(qǐng)簡(jiǎn)單描述您的需求
號(hào)碼可能有誤,請(qǐng)核對(duì)!
請(qǐng)選擇省份
聯(lián)系方式
山東唯尚電子有限公司
长治市|
迭部县|
丰顺县|
车致|
共和县|
连云港市|
博罗县|
大荔县|
苍溪县|
门头沟区|
兖州市|
兴业县|
维西|
吉首市|
丁青县|
吴江市|
普兰县|
莎车县|
肇源县|
信阳市|
禄丰县|
资兴市|
桐城市|
读书|
镇江市|
芜湖县|
新民市|
榆林市|
天津市|
赫章县|
宜宾县|
将乐县|
紫阳县|
廊坊市|
达州市|
彰化县|
资中县|
肇源县|
集安市|
台前县|
静海县|
