aaaa女人视频在线,日本久久伊人网,五月婷婷亚洲在线,欧美国产另类一区,久久高清AV国,Aa日本午夜视频,麻豆443,久久久久久久777,精品av国产

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當前位置:山東唯尚電子有限公司>>>>銷售NTP網(wǎng)絡同步時鐘供應商

銷售NTP網(wǎng)絡同步時鐘供應商

返回列表頁
參  考  價面議
具體成交價以合同協(xié)議為準

產(chǎn)品型號W9006

品       牌

廠商性質(zhì)其他

所  在  地濟南市

塑料機械網(wǎng)采購部電話:0571-88918531QQ:2568841715

聯(lián)系方式:查看聯(lián)系方式

更新時間:2025-09-27 15:23:35瀏覽次數(shù):361次

聯(lián)系我時,請告知來自 塑料機械網(wǎng)


    暫無信息


    暫無信息

經(jīng)營模式:其他

商鋪產(chǎn)品:131條

所在地區(qū):山東濟南市

聯(lián)系人:李淑珍

產(chǎn)品簡介

該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權的衛(wèi)星校時、網(wǎng)絡同步、測頻與智能馴服算法等技術,該產(chǎn)品系統(tǒng)整體功耗小

詳細介紹


該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權的衛(wèi)星校時、網(wǎng)絡同步、測頻與智能馴服算法等技術,該產(chǎn)品系統(tǒng)整體功耗小,采用無風扇設計,運行可靠穩(wěn)定,可以為計算機網(wǎng)絡、計算機應用系統(tǒng)、、電子商務系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)需要提供標準時鐘信號和時間戳服務,已經(jīng)被成功應用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領域。

NTP網(wǎng)絡同步時鐘技術參數(shù):

網(wǎng)絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持數(shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關閉后時間保持精度可選

  標配 溫補晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS及天線

  16通道授時型GPS

  UTC同步精度30ns

  可預設為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  追蹤及鎖定靈敏度可達-160dBm

 授時GPS天線,標配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機架式機箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機)

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

                                   


其他推薦產(chǎn)品更多>>

您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

塑料機械網(wǎng) 設計制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://www.ifangze.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準確性和合法性由相關企業(yè)負責,塑料機械網(wǎng)對此不承擔任何保證責任。 溫馨提示:為規(guī)避購買風險,建議您在購買產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~
大渡口区| 肥城市| 龙州县| 临沂市| 乌海市| 滨海县| 化德县| 客服| 霍山县| 浮山县| 志丹县| 政和县| 常州市| 娄烦县| 图木舒克市| 万载县| 江川县| 辽宁省| 温泉县| 随州市| 赫章县| 搜索| 六枝特区| 侯马市| 来安县| 湖北省| 荆州市| 大同市| 吉首市| 垦利县| 高阳县| 沙雅县| 井研县| 通州市| 鹤山市| 宣武区| 宜春市| 深州市| 新竹县| 临邑县| 乌鲁木齐县|